跳到主要內容區塊

搜尋
手機板瀏覽
::: 資安新聞 活動訊息 手機資安 法規介紹 English
我是連結

Firefox 安全性公告

fb Firefox出現可讓駭客遠端執行惡意程式碼的重大漏洞,目前已出現攻擊程式,Mozilla呼籲用戶儘速升級到最新版本Firefox 67.0.3/ESR 60.7.1

Firefox爆允許遠端程式碼執行的零時差漏洞

Firefox出現可讓駭客遠端執行惡意程式碼的重大漏洞,同時也發現網路上已有攻擊程式流傳,呼籲用戶儘速升級到最新版本。
Mozilla已經釋出最新Firefox 67.0.3及Firefox ESR 60.7.1修補本漏洞,呼籲用戶儘速升級到最新版本。
CVE Number:CVE-2019-11707

參考網址